please wait

  • Vikrant Srivastava Dec-03-2018 09:57:34 AM ( 5 months ago )

    while exporting database into .sql format, some table decline the AI(auto increment), why ?

  • Arminder Gill Dec-03-2018 09:58:37 AM ( 5 months ago )

    Hii Brother,

    you need to export it as custom, and from bottom u see the checkbox saying use autoincrement on zero column.

  • Vikrant Srivastava Dec-03-2018 10:01:21 AM ( 5 months ago )


    Thanks Bro...

Please login

Similar Discussion

Recommended For You